年賀状 Sample1 作成手順

  1. 書式設定
    1. ファイル→ページ設定→用紙→ハガキ(100*148)
    2. 余白→上下左右の余白をmm→OK→修正(余白数値は接続印刷機によって異なる)
  2. ハガキを横に2枚表示する
    1. Ctrl+Enter(上下2枚表示になった場合は、ズーム表示を75%にする)
  3. フォトフレーム挿入(家で練習される方は、項目�bQ3参照)
    1. 挿入〔メニュー〕→図→ファイルから→ファイルの場所:デスクトップ→イラスト→shishi001.jpg→OK
      ----個人のパソコンでは夫々ファイルのある場所から挿入して下さい。
  4. 写真の挿入
    1. 挿入〔メニュー〕→図→ファイルから→ファイルの場所(デスクトップ)→画像→20041031.jpg→OK
    2. 写真だけを選択→図形の調整〔図形描画ツールバー〕→順序→最背面に移動
    3. フォトフレームを選択→透明な色に設定ボタン〔図のツールバー〕→フォトフレームの灰色部分をクリック
  5. 写真の位置、大きさ調整
    1. フォトフレームを右側のハガキに移動する
    2. 右側の写真の入る額の位置を見ながら写真の位置を移動する
    3. 写真が額からはみ出したり、余白が出る場合は写真の大きさを調整する(コーナーのマウスポインタが斜め矢印状態でドラッグ)
    4. 移動の微調整が効かない場合はグリッドを外す
      ----図形の調整→グリッド→位置あわせ→描画オブジェクトをグリッドに合わせるのチェックを外す
  6. 枠内に文字を入れる
    1. 横書きテキストボックス〔図形描画ツールバー〕を選択→枠内一杯に左上から右下にドラッグ
    2. 文章入力
    3. テキストボックス内文章の行間調整
      • テキストボックス外枠線をクリック(点線枠表示にする)→書式〔メニュー〕→段落→インデントと行間隔
      • 間隔→行間のドロップダウンリストから固定値を選ぶ→間隔の▼をクリックしてフォントサイズより少し大きな数値選ぶ→OK
      • 表示状態でバランスを確認し、間隔数値を増減させて好みの状態に調整する
      • 尚、テキストボックスの枠と文字位置の関係だけであれば、右クリック→テキストボックスの書式設定→テキストボックス(タグ)→テキストボックスと文字列の間隔→上下左右の数値増減 で対処可能。
    4. テキストボックスの枠線を消す
      • テキストボックス外枠線をクリック(点線枠表示にする)
      • 筆のボタン〔図形描画ツールバー〕→▼→線なし
      • ついでに枠内を透明にしておきましょう→ペン缶ボタン〔図形描画ツールバー〕→▼→塗りつぶしなし
  7. 文字の装飾----文字列を選択、フォント・フォントサイズ・文字色等で調整
  8. 印刷時の注意事項


年賀状 sample 4 作成手順

  1. 書式設定
    1. ファイル→ページ設定→用紙→ハガキ(100*148)
    2. 余白→上下左右の余白をmm→OK→修正(余白数値は接続印刷機によって異なる)
  2. ハガキを横に2枚表示する
    1. Ctrl+Enter(上下2枚表示になった場合は、ズーム表示を75%にする)
  3. 背景画像を挿入する(家で練習される方は、項目�bQ4参照)
    1. 挿入〔メニュー〕→図→ファイルから→ファイルの場所(デスクトップ)→イラスト→tori064_illus.jpg→OK
      ----個人のパソコンでは夫々ファイルのある場所から挿入して下さい。
  4. 背景らしく色を薄くする
    1. 画像をクリック→図のツールバー→色→ウォッシュアウト
      ----図のツールバーが表示されていない場合は、表示〔メニュー〕→ツールバー→図にチェックを入れる
    2. 色濃淡調整は、図のツールバーのコントラスト(月マーク)や明るさ(太陽マーク)で調整する
      ----尚、本来の背景では背景の上に文字書きが出来ますが、ここで表示したものは背景もどきであり、実際には画像ですので、文字書きはオートシェイプを使用する必要があります。
  5. 同じ画像を下側にも表示する
    1. Ctrlキーを押しながら、画像をクリックし、下側にドラッグして離す
      ----尚、Shiftキーを押しながらドラッグすると、垂直もしくは水平位置へのコピーが可能です
      ----又、CtrlキーもしくはShiftキーを押しながらドラッグ&離すを繰り返すと連続複写が可能です
  6. 画像の向きを変える
    1. 画像を選択する→図形の調整〔図形描画ツールバー〕→回転/反転→左右反転
  7. 画像の大きさと位置を変える
  8. 次の画像を挿入する(家で練習される方は、項目�bQ5参照)
    1. 挿入〔メニュー)→図→ファイルから→ファイルの場所(デスクトップ)→イラスト→tori101_illus.jpg→OK
    2. 大きさ・向き調整は上記6,7参照
  9. 画像背景を透明にする(上記手順で挿入した背景が透けて見えるようにする)
    1. 画像を選択→透明な色に設定ボタン〔図のツールバー〕→画像の白色部分をクリック
      ----図のツールバーが表示されていない場合は、表示〔メニュー)→ツールバー→図にチェックを入れる
  10. 吹き出しマークを入れる(不要画像部分の消し込みを兼ねて)
    1. オートシェイプ〔図形描画ツールバー)→吹き出し→好みの形をクリック→描画場所でドラッグ
  11. 吹き出しに文字を入れる
    1. 吹き出しの外枠線をクリック(点線枠表示にする)→枠線上で右クリック→テキスト編集
    2. 文字入力
    3. オートシェイプ(吹き出し)内文章の行間調整
      • オートシェイプ外枠線をクリック(点線枠表示にする)→書式〔メニュー〕→段落→インデントと行間隔
      • 間隔→行間のドロップダウンリストから固定値を選ぶ→間隔の▼をクリックしてフォントサイズより少し大きな数値選ぶ→OK
      • 表示状態でバランスを確認し、間隔数値を増減させて好みの状態に調整する
  12. 吹き出しにグラデーション色を付ける
    1. 吹き出しの外枠線をクリック(点線枠表示にする)→枠線上で右クリック
    2. ペン缶ボタン〔図形描画ツールバー〕→▼→塗りつぶし効果→グラデーション→2色→好みの2色を選ぶ→グラデーションの種類を選ぶ→バリエーションを決める→OK
  13. ワードアートの挿入------省略

  1. フォトフレーム挿入
    1. この手順書を開いた時のページを開く→gzou_fileをクリック→shishi001.jpg上で右クリック→対象をファイルに保存→保存する場所:デスクトップ→保存
    2. 挿入〔メニュー〕→図→ファイルから→ファイルの場所:デスクトップ→イラスト→shishi001.jpg→OK
  1. 背景画像を挿入する
    1. この手順書を開いた時のページを開く→gzou_fileをクリック→tori064_illus.jpg上で右クリック→対象をファイルに保存→保存する場所:デスクトップ→保存
    2. 挿入〔メニュー〕→図→ファイルから→ファイルの場所(デスクトップ)→イラスト→tori064_illus.jpg→OK
  1. 次の画像を挿入する
    1. この手順書を開いた時のページを開く→gzou_fileをクリック→tori101_illus.jpg上で右クリック→対象をファイルに保存→保存する場所:デスクトップ→保存
    2. 挿入〔メニュー)→図→ファイルから→ファイルの場所(デスクトップ)→イラスト→tori101_illus.jpg→OK
    3. 大きさ・向き調整は上記6,7参照